Resultat 1 till 7 av 7

Ämne: Sökning, där flaggvalen inte syns

  1. #1

    Sökning, där flaggvalen inte syns

    Någon som kan ha en ide om varför jag inte får upp den normala söklistan, ser allt - men inga flaggval.
    bara de valen ovanför - flagga eller ej. Kör 2016 skarpa. Har fungerat förut o mig veterligen kommer det ingen ny version automatiskt.
    Kör windows 10.
    har startat om datorn
    Ibland fungerar det, de flesta gånger det fungerar är efter att jag tittat på nån person (bland de senaste personerna till höger). sen kommer felet tillbaka igen.
    Senast redigerat av Evafalk den 2016-04-09 klockan 21:07.

  2. #2
    Hans-Peters avatar
    Hans-Peter Stülten
    Medlemsnr
    25567
    Ort
    Nynäshamn
    Inlägg
    583
    Hej!

    Det låter konstigt, kan du inte lägga ut en skärmdump så vi ser exakt hur det ser ut?
    Med vänlig hälsning
    Hans-Peter Stülten

  3. #3
    https://www.facebook.com/photo.php?f...type=3&theater
    Här finns en bild av skärmdumpen, det är från Facebook - gruppen Jag gillar Disgen
    Hittar inget bra sätt att lägga in bider.
    Haft många fel - men detta felet gör att det inte går att använda Disgen över huvudtaget

  4. #4
    Hans-Peters avatar
    Hans-Peter Stülten
    Medlemsnr
    25567
    Ort
    Nynäshamn
    Inlägg
    583
    Hej!

    Det ser onekligen mycket konstigt ut. Min omedelbara reaktion skulle nog vara att något har gått fel i installationen, så jag skulle nog ta bort och installera om. Men innan du gör det låt oss se om någon annan i forum kan ge en förklaring.

    Jag lägger din bild här i detta svar, kanske någon annan har varit med om samma eller kan omedelbart se vad som har gått fel.

    Här är Eva Falks sökfönster, den högra delen, som synes är den helt tom och de två kolumner som normalt skall finnas där är borta. Kan någon svara på varför?
    Bifogade bilder Bifogade bilder
    Med vänlig hälsning
    Hans-Peter Stülten

  5. #5

    Patrik Hansson
    Medlemsnr
    22641
    Ort
    Eslöv
    Inlägg
    41

    Sökfönster där flaggvalen inte syns

    Det beror på att man kör fönstret i maximerat läge. Det har blivit något fel på detta(felet är fixat till nästa uppdatering), Om man återställer fönstret till startstorlek(klickar på fyrkanten sidan om krysset) och sedan startar om programmet så kommer det se normalt ut igen.
    Disgen-utvecklare

  6. #6
    voila!!
    hade tryckt på den knappen, men inte lämnat det så.
    Nu kan jag köra - tack

  7. #7
    Hans-Peters avatar
    Hans-Peter Stülten
    Medlemsnr
    25567
    Ort
    Nynäshamn
    Inlägg
    583
    Jag visste väl att någon i forum hade svaret.:-)

    Och jag lärde mig något nytt.
    Med vänlig hälsning
    Hans-Peter Stülten

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •